Ergebnis 1 bis 7 von 7
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Dec 2016
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    AZ700T - Sound unter BT-Kopplung viel zu leise!

    Hallo,
    Ich habe meiner Tochter vergangenes Jahr eine Soundmachine Philips AZ700T geschenkt. Nun wollten wir endlich die Bluetooth-Kopplung testen, was prinzipiell funktionierte, jedoch läßt die Lautstärke absolut zu wünschen übrig. Selbst bei voller Lautstärke hört man nur leise Musik. Das Gerät wirbt explizit mit diesem BT-feature, so dass dies sehr unbefriedigend ist. Die Firmware ist im Übrigen aktuell (Version 31). Ich hoffe, jemand hat eine Idee! Vielen Dank!!

  2. #2
    Moderator
    Points: 3.406, Level: 16
    Level completed: 89%, Points required for next Level: 44
    Overall activity: 40,0%
    Achievements:
    1000 Experience PointsOverdrive1 year registered
    Avatar von Philips - Andreas
    Registriert seit
    May 2016
    Beiträge
    1.013
    Points
    3.406
    Level
    16
    Danke
    2
    Thanked 49 Times in 47 Posts
    Hallo Kingkameamea,

    herzlich willkommen im Forum, wenn auch nicht unter idealen Umständen. Es tut mir leid, dass du mit der Lautstärke nicht zufrieden bist, die über die Bluetoothkopplung erreicht wird. Hattest du verschiedene Quellgeräte (z.B. unterschiedliche Smartphones) und unterschiedliche Aufnahmen getestet? Bitte lass mich wissen, was genau du wie getestet hattest. Dann kann ich besser helfen. Im Voraus vielen Dank dafür.

    Liebe Grüße – Andreas
    Die Foren für Sound, Blu-Ray, Festnetztelefone und App-unterstützte Produkte werden geschlossen und wir möchten euch alle gerne zu unserer neuen Audio Community einladen. Ihr findet uns hier.

  3. #3
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Mar 2017
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,
    ich habe das gleiche Probelem. Zu Beginn hat es gut funktiniert. Plötzlich ist der Soudn extrem leise, habe das ganze mit zwei verschiedenen Handys ausprobiert.

    Bitte um Unterstützung

    LG

  4. #4
    Moderator
    Points: 3.406, Level: 16
    Level completed: 89%, Points required for next Level: 44
    Overall activity: 40,0%
    Achievements:
    1000 Experience PointsOverdrive1 year registered
    Avatar von Philips - Andreas
    Registriert seit
    May 2016
    Beiträge
    1.013
    Points
    3.406
    Level
    16
    Danke
    2
    Thanked 49 Times in 47 Posts
    Hallo MANG2008,

    herzlich willkommen im Forum. Es tut mir leid, dass du mit der Lautstärke auch nicht zufrieden bist, die über die Bluetoothkopplung erreicht wird. Hast du die neuste Software installiert? Hattest du verschiedene Quellgeräte (z.B. unterschiedliche Smartphones) und unterschiedliche Aufnahmen getestet? Bitte lass mich wissen, was genau du wie getestet hattest. Dann kann ich besser helfen. Im Voraus vielen Dank dafür.

    Liebe Grüße – Andreas
    Die Foren für Sound, Blu-Ray, Festnetztelefone und App-unterstützte Produkte werden geschlossen und wir möchten euch alle gerne zu unserer neuen Audio Community einladen. Ihr findet uns hier.

  5. #5
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Aug 2017
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    ich habe das selbe Problem. Zuerst hat alles super geklappt. Und jetzt hören wir kaum mehr etwas, mit keinem unserer iPhones.
    Bitte um Hilfe!!!!

    Vielen Dank!!

  6. #6
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 0%

    Registriert seit
    Sep 2017
    Beiträge
    2
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Leute

    ich habe genau das gleiche Problem. Selbst auf Volume 32 ist es als wäre es gedämpft.
    Probiert habe ich es mit 3 unterschiedlichen iPhones.

    iPhone 6s ios 10.3
    iPhone 6 ios 10.3
    iPhone 5s ios 9.3

    bei allen ist die Lautstärke auf volle Leistung und man hört am Radio kaum was.

  7. #7
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 0%

    Registriert seit
    Sep 2017
    Beiträge
    2
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ich habe eine Workaround gefunden, man muss das Device einmal ignorieren (bei Apple) und dann wieder hinzufügen dann funktioniert es mit der Lautstärke wieder.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •