Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 18, Level: 1
    Level completed: 35%, Points required for next Level: 32
    Overall activity: 9,0%

    Registriert seit
    May 2014
    Beiträge
    2
    Points
    18
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    MCI500H Internetradio Benutzer existiert bereits

    Guten Tag,

    bei der Neuanmeldung für das Internetradio (nach Reset) erscheint die Meldung 'Benutzer existiert bereits'.

    Im Forum wurde auf Rücksetzen der Daten bei Philips verwiesen

    Bitte setzen Sie die MAC Adresse zurück, damit ich mich wieder anmelden kann:

    MAC Adresse: [durch Mod entfernt]

    Bitte PN wenn das durchgeführt ist.

    Vielen Dank

    maximilianl
    Geändert von Philips - Tino (05-02-2014 um 10:26 AM Uhr) Grund: MAC ID entfernt

  2. #2
    Moderator
    Points: 28.818, Level: 52
    Level completed: 16%, Points required for next Level: 932
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.817
    Points
    28.818
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo maximilianl,

    herzlich willkommen im Philips Sound Forum!
    Ich fürchte, da gab es ein Missverständnis… eigentlich ist es so, dass wenn du deine MCi500 auf Werkseinstellungen zurücksetzt, das Gerät auch aus deinem MyPhilips Konto löschst. Anschließend kannst du es neu einrichten, inklusive Anmeldung.

    Die Rücksetzung führst du so durch: MENU aufrufen, [Einstell.] und dann [Einst. wiederherst.] auswählen und anschließend mit JA bestätigen.

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 18, Level: 1
    Level completed: 35%, Points required for next Level: 32
    Overall activity: 9,0%

    Registriert seit
    May 2014
    Beiträge
    2
    Points
    18
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Lieber Tino,

    Danke für die Unterstützung,

    Ich habe die Anlage nochmals zurückgesetzt
    dann bei Internetradio meine mail Adresse hinterlegt-->ok
    danach wird nach einem Passwort gefragt, wenn man dann sein PW eingibt kommt Fehlermeldung PW falsch
    Man muss sich mit der empfangenen Mail neu anmelden (über PC oä) und die Anlage registrieren
    danach habe ich das PW bei der MCI eingegeben das Internetradio ging wieder.

    Ich hätte noch eine Frage: Ich habe sporadische Tonaussetzer am linken Kanal.
    Das Thema ist im Internet bereits bekannt.

    Deshalb hatte ich die Anlage zurückgesetzt. Half aber auch nichts. Könnte die Anlage noch repariert werden? Falls ja durch wen und zu welchem Preis.
    MfG

    maximilianl

  4. #4
    Moderator
    Points: 28.818, Level: 52
    Level completed: 16%, Points required for next Level: 932
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.817
    Points
    28.818
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo maximilianl,

    Klasse! Freut mich, dass du wieder Internetradio hören kannst. Die Tonaussetzer am linken Lautsprecher sind eher eine Hardwaregeschichte, denke ich. Leider kann ich keine Auskünfte zu Reparaturkosten geben. Versuch mal mit unseren Werkstätten Kontakt aufzunehmen, diese sind ERC und SCB.

    Allerdings steht es dir außerhalb der Garantie natürlich frei, eine Werkstatt deiner Wahl aufzusuchen.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •