Results 1 to 2 of 2
  • Topic Tools
  • Display
  • Bookmark and Share
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%
    Achievements:
    New Achievement!

    Join Date
    Aug 2014
    Posts
    1
    Points
    14
    Level
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Module CAM détecté à chaque démarrage

    Bonjour,

    J'ai fait l'acquisition d'un module CAM CI+ Neotion pour ma tv 47PFK7509/12.
    L'installation s'est bien déroulé et tout fonctionne parfaitement.

    Par contre à chaque démarrage de la tv, il me dit qu'un module CAM a été détecté et me demande si je veux l'installer. Je suis obligé de faire faire OK à chaque fois.

    Peux-ton enlever cette détection et ce message ?

    Merci

  2. #2
    Moderator
    Points: 18,054, Level: 41
    Level completed: 1%, Points required for next Level: 896
    Overall activity: 99.9%
    Achievements:
    New Achievement!Overdrive10000 Experience Points1 year registered
    Philips - Ina's Avatar
    Join Date
    May 2013
    Posts
    3,109
    Points
    18,054
    Level
    41
    Thanks
    38
    Thanked 104 Times in 88 Posts
    Rep Power
    10
    Quote Originally Posted by pokerfes View Post
    Bonjour,

    J'ai fait l'acquisition d'un module CAM CI+ Neotion pour ma tv 47PFK7509/12.
    L'installation s'est bien déroulé et tout fonctionne parfaitement.

    Par contre à chaque démarrage de la tv, il me dit qu'un module CAM a été détecté et me demande si je veux l'installer. Je suis obligé de faire faire OK à chaque fois.

    Peux-ton enlever cette détection et ce message ?

    Merci

    Hi pokerfes,

    I can understand that you are experiencing an issue with your CAM card installation. However, as this is an English international forum, so please report your query in English for better assistance.

    Best regards,
    Ina
    Forum Mod

Similar Topics

  1. Démarrage et télécommande inopérant TV 46PFL5507H/12
    By jackikil in forum TV: Software 2010 models
    Replies: 1
    Last Post: 11-14-2013, 11:30 AM
  2. Replies: 1
    Last Post: 12-18-2012, 10:46 AM
  3. Problem-with-CI-module
    By franzl79 in forum TV: Installation
    Replies: 2
    Last Post: 04-26-2012, 07:30 PM
  4. DVB-T2 CI module
    By runagate in forum TV: Installation
    Replies: 3
    Last Post: 03-21-2012, 09:57 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •