Results 1 to 4 of 4
  1. #1
    New Member
    Points: 776, Level: 7
    Level completed: 13%, Points required for next Level: 174
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience PointsNew Achievement!

    Join Date
    Jan 2012
    Posts
    3
    Points
    776
    Level
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Exclamation Net TV IP EPG shows Server Error in '/' Application

    Hi,
    I have a 37PFL7606K/02. Since I upgraded to FW 14.99 I constantly get Server Error '/' in Application and Runtime Error.
    This seems to be server application problem. I did search the forums without success. How to get it working again?
    Josef
    Last edited by urgestein; 08-11-2012 at 09:30 AM.

  2. #2
    New Member
    Points: 776, Level: 7
    Level completed: 13%, Points required for next Level: 174
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience PointsNew Achievement!

    Join Date
    Jan 2012
    Posts
    3
    Points
    776
    Level
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Hi,
    a little more investigation gives the impression, that the NET TV server does not understand the query. Here a screenshot.
    Click image for larger version. 

Name:	WP_000023.jpg 
Views:	94 
Size:	528.4 KB 
ID:	1362

  3. #3
    Diamond Member
    Points: 51,912, Level: 70
    Level completed: 55%, Points required for next Level: 638
    Overall activity: 100.0%
    Achievements:
    Recommendation Second ClassTagger First ClassOverdrive1000 Experience PointsNew Achievement!
    Awards:
    Posting Award

    Join Date
    Oct 2010
    Posts
    6,059
    Points
    51,912
    Level
    70
    Thanks
    158
    Thanked 176 Times in 157 Posts
    Rep Power
    10
    Hi,

    in the German Philips Forum also many people have the same problem...

    Toengel@Alex

  4. #4
    New Member
    Points: 776, Level: 7
    Level completed: 13%, Points required for next Level: 174
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience PointsNew Achievement!

    Join Date
    Jan 2012
    Posts
    3
    Points
    776
    Level
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Hi,

    I just registered at the german forum an posted a reply.
    Josef

Similar Topics

  1. Replies: 806
    Last Post: 09-13-2014, 08:56 PM
  2. Application : TuneIn radio not found on NetTv server
    By ambacia in forum Smart TV: Apps
    Replies: 3
    Last Post: 02-27-2013, 11:05 AM
  3. [IP-EPG] Translation Error - German Interface
    By Toengel in forum Smart TV: IP-EPG Program Guide
    Replies: 1
    Last Post: 02-21-2012, 07:22 PM
  4. New guide IP-EPG Not on my TV!!
    By Erikrijnders in forum Smart TV: IP-EPG Program Guide
    Replies: 3
    Last Post: 05-09-2011, 04:01 PM
  5. TV-Channellising in IP-EPG
    By bta in forum Smart TV: IP-EPG Program Guide
    Replies: 7
    Last Post: 02-08-2011, 11:55 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •